DrawerJs

DrawerJs is built using the fantastic open source library FabricJs.

Requirements

  • Font Awesome 4.7+
  • jQuery 1.10

Supported Browsers

  • Firefox 2+
  • Safari 3+
  • Opera 9.64+
  • Chrome (all versions)
  • IE10, IE11, Edge